Вернуться   MazdaTalk.Ru - форум автомобилей Mazda > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 29.05.2012, 13:10   #1
Пользователь
 
Аватар для Дмитрий Ершов
 
Регистрация: 03.12.2009
Сообщений: 76
Отправить сообщение для Дмитрий Ершов с помощью ICQ
По умолчанию

пропал щелчок на педали тормоза, что бы включить скорость. на панели пропал индикатор скорости. подскажите в чем причина?

Дмитрий Ершов вне форума   Ответить с цитированием
Старый 19.06.2012, 16:50   #2
Пользователь
 
Аватар для Дмитрий Ершов
 
Регистрация: 03.12.2009
Сообщений: 76
Отправить сообщение для Дмитрий Ершов с помощью ICQ
По умолчанию

[QUOTE=ступинАН;1137243085]Сейчас пропал "кубик", который показывает переключение скоростей. Пропал щелчок на педали тормоза, не включается скорость, не выключается замок зажигания, не вытащить ключ. Когда снимаю клему с аккомулятора ключ поворачивается до конца и вытаскивается. Не могу найти причину. Если кто нибудь сталкивался с чем либо подобным - подскажите как действовать.
Дмитрий Ершов вне форума   Ответить с цитированием
Старый 25.08.2012, 11:15   #3
Пользователь
 
Аватар для Сергей Катышкин
 
Регистрация: 24.09.2009
Сообщений: 78
Отправить сообщение для Сергей Катышкин с помощью ICQ
По умолчанию

мне кажется надо проводку проверить в районе руля- провод от рычага передач перетерся.
__________________
Монарх, который не желает преодолеть трудность понимания, вынужден преодолевать опасность доверия
Сергей Катышкин вне форума   Ответить с цитированием
Старый 11.03.2013, 03:29   #4
Пользователь
 
Аватар для матвеев алексей
 
Регистрация: 16.02.2010
Сообщений: 63
Отправить сообщение для матвеев алексей с помощью ICQ
По умолчанию

Цитата:
мне кажется надо проводку проверить в районе руля- провод от рычага передач перетерся.
В рычаге только провод Hold, если только коротит на корпус, хотя не уверен, что будет такая реакция.
при нажатии на тормоз лампы задние горят? Как себя чувствует позиционер (находится на коробке к нему идет трос от рулевого рычага АКПП-под термостатом), может антифризом залит?
матвеев алексей вне форума   Ответить с цитированием
Старый 28.06.2013, 06:29   #5
Пользователь
 
Аватар для Сергей Сёмин
 
Регистрация: 22.11.2009
Сообщений: 74
По умолчанию

Спасибо, за советы. Задний ход не горел, причину нашел-у позиционера все контакты сгорели. Заказал новый -1500 руб на "Экзисте".
Сергей Сёмин вне форума   Ответить с цитированием
Старый 18.08.2013, 18:12   #6
Пользователь
 
Аватар для alexpashinsky
 
Регистрация: 21.09.2009
Сообщений: 82
Отправить сообщение для alexpashinsky с помощью ICQ
По умолчанию

Ну, значит не зря извилинами шевелили. удачного ремонта.
alexpashinsky вне форума   Ответить с цитированием
Старый 26.10.2013, 01:42   #7
Пользователь
 
Аватар для Віка Остапюк
 
Регистрация: 17.11.2009
Адрес: Поворино
Сообщений: 54
Отправить сообщение для Віка Остапюк с помощью ICQ
По умолчанию

Между прочим, на моей то же так бывает, правда редко, на Р включишь, а индикация (квадратик)не горит, и рычаг в кол.Встаёшь на коленку, и лапку на которой трос к коробке, слегка дёрнешь и ВСЁ! Делов то.
Віка Остапюк вне форума   Ответить с цитированием
Старый 22.11.2013, 07:16   #8
Пользователь
 
Аватар для Asya Havrisheva
 
Регистрация: 01.03.2010
Сообщений: 72
Отправить сообщение для Asya Havrisheva с помощью ICQ
По умолчанию

Если при каждом запуске двигла или переключении лазить - лапку шевелить, то как-то за...ет наверно, может поменять промыть или подрегулировать.
Мне приходилось (когда была сия проблема) каждый раз перед запуском рычагом по режимам гонять (порой раз по 10), и заводить то в "N" то в "Р", очень неудобно.
Asya Havrisheva вне форума   Ответить с цитированием
Старый 03.02.2014, 17:14   #9
Пользователь
 
Аватар для Инна Цибульская
 
Регистрация: 21.06.2009
Адрес: ПереславльЗалесский
Сообщений: 58
Отправить сообщение для Инна Цибульская с помощью ICQ
По умолчанию

ДА ДА ЛЁШ!
Инна Цибульская вне форума   Ответить с цитированием
Старый 25.02.2014, 12:47   #10
Пользователь
 
Аватар для bellis
 
Регистрация: 14.12.2009
Сообщений: 65
По умолчанию

Новая проблема, после замены позицыонера все хорошо работает, только когда выключаешь зажигание - ключ зажигания не вытаскивается. Снимаю клему аккомулятора - ключ поворачивается до конца и вытаскивается. Подскажите, может у кого то была такая проблема.
bellis вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
мазда 323f 1997 года с объемом двигателя 1, 5 литра WPservice Трансмиссия 11 24.01.2014 10:44
Помогите с оптикой 2001 г bure Общий технический раздел 14 09.01.2014 20:17
мазда МПВ, 2001г., LWEW, 2 литра YouSeo Топливо и эксплуатационные жидкости 19 27.12.2013 06:36
Братья помогите нужен совет! Мазда бонго 2001 год мотор f8.Что это за авто? Forever666 Топливо и эксплуатационные жидкости 5 25.12.2013 09:15
Провалы на Мазда МПВ (двигатель L3 -2.3 литра) Мериамун Кузов и салон 5 18.07.2013 03:57


Текущее время: 12:01. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot