Вернуться   MazdaTalk.Ru - форум автомобилей Mazda > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 18.06.2012, 00:51   #1
Пользователь
 
Аватар для poison_slava
 
Регистрация: 26.07.2009
Сообщений: 70
По умолчанию

Приевтс. s-wagon zl. Плохо заводится на холодную - долго приходится крутить стартер - чирков 10, либо крутанешь раз 5, отпустишь подождешь, и чир-чирк-чрк-завелась. Крутит бодренько. Но это в лучшем случае. Последнее время - со второй-третей попытки начинает чихать - обороты подскакивают и в течении секунды падают и глохнет. И так хоть сколько раз. Чирк-чирк-дрррр-шмяк. Приходится газ в пол и заводить - обороты поднимаются тыщ до 3, газ отпускаю, завелась, работает - так и завожусь по утрам. Если тут же заглушить самому и завести - заводится мигом. От температуры на улице не зависит - что в -20, что в 0 - одинаково. Думал сначала из-за холодов, а нет. В течении дня пока двиг тёплый заводится хорошо. Свечи месяца 2 назад менял.
Куда копать? Что чистить? Что менять?

poison_slava вне форума   Ответить с цитированием
Старый 08.12.2012, 17:54   #2
Пользователь
 
Аватар для Яна Каширокова
 
Регистрация: 07.03.2010
Сообщений: 67
Отправить сообщение для Яна Каширокова с помощью ICQ
По умолчанию

ДПКВ, ДПРВ, насос, сеточка грубой очистки, ФТОТ, свечи...
Яна Каширокова вне форума   Ответить с цитированием
Старый 25.06.2013, 05:32   #3
Пользователь
 
Регистрация: 05.03.2010
Сообщений: 65
Отправить сообщение для proktornoob с помощью ICQ
По умолчанию

давление в топливной системе надо проверить, сдается мне с насосом че то у тебя не то... Вообще если с первого раза приходится крутить чуть больше это нормально, потому что насос начинает качать топливо не с включением зажигания, может замечал что когда стартер выключаешь после первой попытки, слышно как качает насос и со второго раза заводится быстрее чем с первого, особенность такая. Но в твоем случае ситуация ненормальная, поэтому я бы начал с диагностики топливной системы..
proktornoob вне форума   Ответить с цитированием
Старый 19.07.2013, 15:52   #4
Пользователь
 
Аватар для Porshe
 
Регистрация: 10.03.2010
Адрес: Азов
Сообщений: 88
По умолчанию

У знакомого была именно такая же проблема но только на витце дело было в канале холостого !!
Porshe вне форума   Ответить с цитированием
Старый 07.02.2014, 18:23   #5
Пользователь
 
Аватар для Катя Козак
 
Регистрация: 12.05.2009
Адрес: Клин
Сообщений: 76
Отправить сообщение для Катя Козак с помощью ICQ
По умолчанию

да и если подумать газ в пол работает а без неё нет !!
Катя Козак вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
плохо заводиться ftasylim Двигатель и его системы 8 06.01.2014 11:53
Плохо заводится, не тянет MPV. Шкодный_Ангел Топливо и эксплуатационные жидкости 15 04.11.2013 20:25
Не едет на холодную. Катя Сотова Ходовая часть 9 26.09.2013 02:26
Плохо заводится ZL-VE Jackdaw Тюнинг, стайлинг и доп. оборудование 2 15.09.2013 04:42
Мазда Титан (дизель, правый руль) плохо заводится Kutuzov Топливо и эксплуатационные жидкости 1 31.01.2013 17:24


Текущее время: 02:02. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot