Вернуться   MazdaTalk.Ru - форум автомобилей Mazda > Технический Форум > Гарантийное и сервисное обслуживание

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 27.03.2012, 23:45   #1
Пользователь
 
Аватар для madtop
 
Регистрация: 29.09.2009
Сообщений: 76
По умолчанию

Собственно проблема появилась еще осенью. Машина то ехала, то не ехала, с чем это было связано не понятно. Как стало холодно, после прогревов я заметил, что, если датчик температуры движка показывает ниже середины, то машина прет. Если машина полностью прогрета, то ехать перестает. На низах вообще не тянет - педальку по чуть-чуть нажимаешь, а она не ускоряется, либо подергивается. Бывает едешь нажмешь на газ она ускоряется(не так как раньше), обороты растут и в какой то момент они перестают расти, а то и падают на 200-300, а потом опять начинают расти. Максимальная скорость упала до 145 - 150 км ч. Расход от 13л., причем даже когда проездил весь день с двумя прогревами. На холостых работает ровно. Накатом машина катится как и всегда очень хорошо.

Вытаскивал свечи - чистые, следов пробоя не видно. По катушкам стучал - изменений ноль. Топливную систему исключил, т.к в мороз она не нагревается. ГРМ тоже отпадает. Где искать подскажите, может тему кто похожую читал?

madtop вне форума   Ответить с цитированием
Старый 05.04.2012, 20:13   #2
Пользователь
 
Регистрация: 16.04.2010
Сообщений: 65
По умолчанию

А вот как раз зря ты исключил топливную систему!!! В ней как раз и проблемы на 95% по твоим описаниям! У меня почти такие же симптомы были когда в магистрали давление было всего 1.5 ! Сделай замер давления в топливной системе, а вот если будет норма тогда и исключишь это как не исправность!
__________________
Безумен тот, кто, не умея управлять собой, хочет управлять другими
Артур Юлуев вне форума   Ответить с цитированием
Старый 11.05.2012, 15:11   #3
Пользователь
 
Аватар для oxygen
 
Регистрация: 13.04.2010
Сообщений: 72
По умолчанию

мне кажется насосу топливному ****ец... Либо как вариант свечи конченные, у меня как-то было, при заводке в мороз жесткой их пробило или х.з. как только мотор нагревался троит-пердит-неедет.
oxygen вне форума   Ответить с цитированием
Старый 07.06.2012, 16:04   #4
Пользователь
 
Аватар для Ольга Дрязгова
 
Регистрация: 28.12.2009
Сообщений: 78
По умолчанию

поменяю свечи, промеряю давление в рейке. Вот только понять не могу, на улице минус 20гр., машина грееца мин. 15.: я не думаю, что насос успевает за 15 минут нагреть бенз в баке. Были у меня подозрения на нехватку давления, но из-за того что на холодную едет, почему то отказался от этого варианта.

YoXaH, до скольки разгонял свою, европейка?
Ольга Дрязгова вне форума   Ответить с цитированием
Старый 24.07.2012, 18:17   #5
Пользователь
 
Регистрация: 16.09.2009
Адрес: Правдинск
Сообщений: 66
По умолчанию

если не едет, т.е. мощность не развивает, то бенза не хватает, я думаю на насос, но может быть также и фильтры...
А насос может отказываться работать не обязательно от перегрева, а просто Устал и отключился Отдохнул - опять поехал!
__________________
Свободным я считаю того, кто ни на что не надеется и ничего не боится
coca-cola вне форума   Ответить с цитированием
Старый 26.08.2012, 07:37   #6
Пользователь
 
Аватар для Ризиля Куликова
 
Регистрация: 28.03.2010
Адрес: Пыталово
Сообщений: 70
Отправить сообщение для Ризиля Куликова с помощью ICQ
По умолчанию

У меня когда ДПДЗ умер, мася ехала только на холодную.....
как начинает прогреваться тупость сплошная.....
Ризиля Куликова вне форума   Ответить с цитированием
Старый 07.01.2013, 19:35   #7
Пользователь
 
Аватар для AllesN
 
Регистрация: 10.11.2009
Сообщений: 77
По умолчанию

Цитата:
YoXaH, до скольки разгонял свою, европейка?
Европейка. Разгонял до 160, дальше не стал, у нас дороги не позволяют! Можно вылететь с трассы!
AllesN вне форума   Ответить с цитированием
Старый 23.01.2013, 20:15   #8
Пользователь
 
Аватар для aksakal
 
Регистрация: 23.12.2009
Адрес: Балашов
Сообщений: 73
По умолчанию

Кстати и у моего знакомого была похожая ситуация, но не на мазде а на нексии, как бензонасос нагревался машина просто бесилась! Немного постоит заглохшая, нормально едет, а потом опять начиналось! Оказался бензонасос перегревался и плохо качал, хотя на улице было -20 !!! Так что задумайся...
aksakal вне форума   Ответить с цитированием
Старый 13.03.2013, 04:44   #9
Пользователь
 
Аватар для roman1970
 
Регистрация: 22.03.2010
Сообщений: 58
Отправить сообщение для roman1970 с помощью ICQ
По умолчанию

дважды сталкивался с подобными проблемами на своих фамильках. В первый раз причина была в загрязнённом ДМРВ. Теперь проблема по серьёзней, пробило два наканечника на свечах, и топливо не поступает в нужном количестве, толи насосу конец толи фильтр на столько ******ся. Подача топлива проверяется просто. нужен помошник, снимаеш шланг обратки с рамки форсунок(только осторожно может брызнуть) одеваеш любой шланчик на то место, только по плотнее и опускаеш шланчик в какую небуть ёмкость. Завёл и смотриш, если при перегазовки напор увеличевается, всё ОК, если проваливается или вообще перестаёт бежать, а на холостом работает рывками смотри насос и фильтр.
roman1970 вне форума   Ответить с цитированием
Старый 17.04.2013, 03:20   #10
Пользователь
 
Аватар для Катя Козак
 
Регистрация: 12.05.2009
Адрес: Клин
Сообщений: 76
Отправить сообщение для Катя Козак с помощью ICQ
По умолчанию

А лучше сездить на диагностику, там точно скажут, у знакомого при таком же поведении машины причиной был подглючивающий датчик положения каленвала, а диагносты говорили что и датчик положения распредвала такую свинью подкинуть может!
Катя Козак вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
"Крас-Моторс" отзывы красноярцев и не только Ирина Грязева Отзывы владельцев 19 12.02.2014 11:58
Автомат: работает только третья скорость. Елена Мамаева Двигатель и его системы 19 07.01.2014 06:02
Familia (ZL-VE) работает только 2 цилиндра... Fonoman Тюнинг, стайлинг и доп. оборудование 19 25.12.2013 17:16
Митстика да и только romb1k Двигатель и его системы 9 23.10.2013 09:52
Не едет на холодную. Катя Сотова Ходовая часть 9 26.09.2013 02:26


Текущее время: 06:12. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot