интернет тариф домашний выгодный.

Вернуться   MazdaTalk.Ru - форум автомобилей Mazda > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 04.07.2012, 20:26   #1
Пользователь
 
Регистрация: 14.04.2010
Сообщений: 93
По умолчанию

Всем добрый вечер. Вчера случился такой казус с машиной.Начал запускать ДВС, очень тяжело но завелась. И стала гореть лампочка зарядки аккумулятора. Проверил ремень все цело. Потом она чахнуть, троить и в итоге заглохла.Утром пошел еще раз заводить и искать причину вечернего форс-мажора, завелась легко и нечего не горит и не троит. Что это могло быть?

Михаил Герасимов вне форума   Ответить с цитированием
Старый 30.03.2013, 09:44   #2
Пользователь
 
Аватар для RuXxru
 
Регистрация: 26.01.2010
Сообщений: 67
По умолчанию

щетки залипли!? гену бы осмотреть - проверить.
RuXxru вне форума   Ответить с цитированием
Старый 17.04.2013, 12:45   #3
Пользователь
 
Аватар для MagicPlaying.com
 
Регистрация: 29.09.2009
Сообщений: 79
Отправить сообщение для MagicPlaying.com с помощью ICQ
По умолчанию

Цитата:
щетки залипли!? гену бы осмотреть - проверить.
Может их вообще последние мм остались. Или РР мозги пудрит. Надо смотреть гену.
MagicPlaying.com вне форума   Ответить с цитированием
Старый 08.12.2013, 14:10   #4
Пользователь
 
Аватар для deejay2007
 
Регистрация: 04.01.2010
Сообщений: 85
По умолчанию

Недавно была такая проблема.Сжег два генера.Поменял акум.Хотел уже мозг менять.(машине да и себе заодно, потому как две недели у меня такая фигня длилась.Да ещё и все датчики на приборке горели...) Всё прекратилось после замены 100А который по + проводу с гены на акум идёт.Пока езжу...
__________________
Если ничто другое не помогает, прочти, наконец, инструкцию
deejay2007 вне форума   Ответить с цитированием
Старый 18.02.2014, 16:04   #5
Пользователь
 
Регистрация: 12.11.2009
Сообщений: 63
Отправить сообщение для Ксения Королёва с помощью ICQ
По умолчанию

Цитата:
Недавно была такая проблема.Сжег два генера.Поменял акум.Хотел уже мозг менять.(машине да и себе заодно, потому как две недели у меня такая фигня длилась.Да ещё и все датчики на приборке горели...) Всё прекратилось после замены 100А который по + проводу с гены на акум идёт.Пока езжу...
Ты наверное имел ввиду все лампочки на приборке горели, а что пред 100 А сгорел и ты его заменил?
И из за него были проблемы, если он был сгоревшим, то машина прак тически была обесточена кроме плюсового кабеля для стартера, как ты ездил?
Ксения Королёва вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Пропадает зарядка аккумулятора Wimbledon Двигатель и его системы 19 04.02.2014 20:13
пропала зарядка акб на мазде мпв vowar Тюнинг, стайлинг и доп. оборудование 3 31.01.2014 19:55
Мазда MPV 2000 год, 2, 0 шестицилиндровый, пропала зарядка и загорелся AT OIL NEMP Autoreg Топливо и эксплуатационные жидкости 16 03.01.2014 07:49
Зарядка необслуживаемого аккумулятора Sofia Kustova Электрооборудование 15 04.12.2013 23:18
Поменяли ГРМ пропала тяга reverso Ходовая часть 19 28.11.2013 22:03


Текущее время: 06:40. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc. Перевод: zCarot